WP
Product
WooCommerce Payments WordPress Plugin
1
CVEs
0
On KEV
9.8
Max CVSS
0
New 30D
Severity mix
Critical 1High 0Medium 0Low 0
Watch
Add WooCommerce Payments WordPress Plugin to your stack to get only the CVEs that touch what you run.
| CVE | CVSS | Published | Summary · affected versions |
|---|---|---|---|
| CVE-2023-28121 | 9.8 | Apr 12 | An issue in WooCommerce Payments plugin for WordPress (versions 5.6.1 and lower) allows an unauthenticated attacker to send requests on behalf of an elevated user, like… Affected: Fixed version 5.6.2 |
Showing 1
